Instabilidade com a Google Cloud

Incident Report for LivePix

Resolved

A falha foi corrigida e os serviços estão funcionando normalmente.
Posted Jun 12, 2025 - 21:00 GMT-03:00

Identified

Devido falha em alguns serviços do Google Cloud, algumas funcionalidades podem estar temporariamente indisponíveis:

https://status.cloud.google.com/incidents/ow5i3PPK96RduMcb1SsW
Posted Jun 12, 2025 - 15:57 GMT-03:00
This incident affected: Site, Profile, Account, and Dashboard.